<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="fb:pages" content="21535456940" />
<meta property="fb:app_id" content="1775326929407925" />
<link rel="shortcut icon" type="image/x-icon" href="/ui/images/icons/Icon-Small@2x.png">
<link rel="apple-touch-icon" href="/ui/images/icons/Icon-60@2x.png" />
<link rel="apple-touch-icon" sizes="58x58" href="/ui/images/icons/Icon-Small@2x.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/ui/images/icons/Icon-76.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/ui/images/icons/Icon-76@2x.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/ui/images/icons/Icon-60@3x.png" />
<link rel="icon" sizes="192x192" href="/ui/images/icons/icon-192x192.png" />
<link rel="stylesheet" href="/dist/css/desktop.min.css?v=7.2021" />
<link rel="canonical" href="https://www.maltatoday.com.mt/business/business_comment/109837/the_growing_market_of_sustainability_linked_bonds__calamatta_cuschieri">
<meta property="og:site_name" content="MaltaToday.com.mt" />
<meta property="og:url" content="http://www.maltatoday.com.mt/business/business_comment/109837/the_growing_market_of_sustainability_linked_bonds__calamatta_cuschieri" />
<meta property="og:title" content="The growing market of sustainability linked bonds | Calamatta Cuschieri" />
<meta property="og:description" content="Markets summary" />
<meta property="og:type" content="article" />
<meta property="article:publisher" content="https://www.facebook.com/maltatoday" />
<meta property="og:image" content="http://cdn.maltatoday.com.mt/ui_frontend/thumbnail/684/400/8d7e4edd-da5e-4ca3-8ac3-08edf42b7723-1.jpeg" />
<meta name="description" content="Markets summary" />
<script type="text/javascript">
        var cdn_url = "//content.maltatoday.com.mt";
    </script>
<title>The growing market of sustainability linked bonds | Calamatta Cuschieri</title>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '213704729706889');
    fbq('track', 'PageView');
    </script>
<noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=213704729706889&ev=PageView&noscript=1"
    /></noscript>

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
    if (!document.getElementById(i)){
    e.async = 1;
    e.src = u;
    e.id = i;
    f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/maltatoday/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
</head>
<body class="page-article">
<header>
<div class="zone" data-zone-name="TOPMOST" data-zone-id="TOPMOST"><div class='mt_module' data-module-name='code' data-update-frequency='0' data-module-settings-code='PGRpdiBjbGFzcz0idG9wLXNsYXNoIGRmcC1zbG90IiAKICAgICAgICAgICAgZGF0YS1wYXRoPSIvMTM0NzQ1NDUvTWFsdGFUb2RheV9bY2F0ZWdvcnldX0xlYWRlcmJvYXJkXzcyOHg5MCIKICAgICAgICAgICAgZGF0YS1zaXplPSJbWzcyOCwgOTBdLCBbOTcwLCA5MF0sIFs5NzAsIDI1MF0sIFszMjAsIDEwMF0sIFsxMzIwLCAyNTBdLCBbMTE1MCwgMjUwXV0iPgogICAgICAgIDwvZGl2Pg=='><div class="code_module">
<div class="top-slash dfp-slot" data-path="/13474545/MaltaToday_business_Leaderboard_728x90" data-size="[[728, 90], [970, 90], [970, 250], [320, 100], [1320, 250], [1150, 250]]">
</div></div></div></div> <div class="main-nav">
<div class="main-nav-bg">
<div class="container">
<div class="row">
<div class="col-md-12">
<div class="row">
<div class="menu-bar business">
<div class="logo col-xs-7 col-md-2">
<a href="/"><img class="img-responsive" src="/ui/images/frontend/maltatoday_logo_business.png" alt="maltatoday" /></a>
</div>
<div class="col-xs-5 visible-sm visible-xs text-right">
<div id="more-menu">
menu
<button type="button" class="navbar-toggle" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
</div>
<ul class="main-menu">
<li class="menu-inline-search visible-xs">
<form action="/search-mt/" method="get">
<div class="col-xs-12">
<input type="text" name="q" class="form-control" placeholder="Search maltatoday.." />
</div>
</form>
</li>
<li class="menu_item home has-sub-menu">
<a href="/">
Home </a>
<div class="menu-item-detail-box">
<ul class="sub-menu">
<li><a href="/vacancies">Jobs in Malta</a></li>
<li><a href="/yellow">Yellow</a></li>
<li><a href="/pharmacies">Pharmacies</a></li>
<li><a href="/sponsored">Sponsored</a></li>
<li><a href="/announcements">Announcements</a></li>
<li><a href="/advertising">Advertise</a></li>
<li><a href="/contact">Contact</a></li>
<li><a href="/maltatodaydigitaledition">Digital Edition</a></li>
<li><a href="/subscribe_sms">SMS Alerts</a></li>
</ul>
</div>
</li>
<li class="menu_item news has-sub-menu">
<a href="/news">
News </a>
<div class="menu-item-detail-box">
<ul class="sub-menu">
<li><a href="/news/national">National</a></li>
<li><a href="/covid19">Covid-19</a></li>
<li><a href="/news/ewropej">#EWROPEJ</a></li>
<li><a href="/news/court_and_police">Court &amp; Police</a></li>
<li><a href="/news/interview">Interview</a></li>
<li><a href="/news/data_and_surveys">Data &amp; Survey</a></li>
<li><a href="/news/skinny">The Skinny</a></li>
<li><a href="/news/xtra">Xtra</a></li>
<li><a href="/news/budget-2021">Budget 2021</a></li>
</ul>
<div class="detail-content-box hidden-sm hidden-xs">
<div class="sub-menu-latest-stories">
<div class="row">
<div class="col-md-6">
<div class="left-section">
<div class="top-story-container">
<div class="photo">
<a href="/news/court_and_police/109839/man_injured_in_mrieel_traffic_accident"><img src="//content.maltatoday.com.mt/ui_frontend/thumbnail/400/220/dsc_8704.jpg" /></a>
</div>
<div class="title">
<span class="category">Court & Police</span> <a href="/news/court_and_police/109839/man_injured_in_mrieel_traffic_accident">
Man injured in Mrieħel traffic accident</a>
</div>
</div>
</div>
</div>
<div class="col-md-6">
<div class="right-section">
<ul class="stories">
<li class="story">
<div class="story-content">
<div class="image">
<a href="/news/national/109838/covid19_two_new_infections_as_active_cases_drop_to_72"><img src="//content.maltatoday.com.mt/ui_frontend/thumbnail/62/62/masks.jpg" /></a>
</div>
<div class="text">
<a href="/news/national/109838/covid19_two_new_infections_as_active_cases_drop_to_72">
<span class="category">National</span>
<span class="title"> COVID-19: Two new infections as active cases drop to 72</span>
</a>
</div>
</div>
</li>
<li class="story">
<div class="story-content">
<div class="image">
<a href="/news/court_and_police/109836/degiorgio_brothers_claim_prime_minister_breached_their_rights_when_calling_them_criminals"><img src="//content.maltatoday.com.mt/ui_frontend/thumbnail/62/62/2_degiorgio_brothers.jpg" /></a>
</div>
<div class="text">
<a href="/news/court_and_police/109836/degiorgio_brothers_claim_prime_minister_breached_their_rights_when_calling_them_criminals">
<span class="category">Court & Police</span>
<span class="title"> Degiorgio brothers claim Prime Minister breached their rights when calling them criminals</span>
</a>
</div>
</div>
</li>
<li class="story">
<div class="story-content">
<div class="image">
<a href="/news/interview/109826/the_real_problem_is_not_hamas_but_the_israeli_occupation__fadi_hanania"><img src="//content.maltatoday.com.mt/ui_frontend/thumbnail/62/62/dsc_4091.jpg" /></a>
</div>
<div class="text">
<a href="/news/interview/109826/the_real_problem_is_not_hamas_but_the_israeli_occupation__fadi_hanania">
<span class="category">Interview</span>
<span class="title"> The real problem is not Hamas, but the Israeli occupation | Fadi Hanania</span>
</a>
</div>
</div>
</li>
</ul>
<a href="/news">More in News <i class="fa fa-angle-right"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu_item business active has-sub-menu">
<a href="/business">
Business </a>
<div class="menu-item-detail-box">
<ul class="sub-menu">
<li><a href="/business/business_news">Business News</a></li>
<li><a href="/business/business_comment">Business Comment</a></li>
<li><a href="/business/technology">Technology</a></li>
 <li><a href="/business/law_report">Law Report</a></li>
</ul>
<div class="detail-content-box hidden-sm hidden-xs">
<div class="sub-menu-latest-stories">
<div class="row">
<div class="col-md-6">
<div class="left-section">
<div class="top-story-container">
<div class="photo">
<a href="/business/business_comment/109837/the_growing_market_of_sustainability_linked_bonds__calamatta_cuschieri"><img src="//content.maltatoday.com.mt/ui_frontend/thumbnail/400/220/8d7e4edd-da5e-4ca3-8ac3-08edf42b7723-1.jpeg" /></a>
</div>
<div class="title">
<span class="category">Business Comment</span> <a href="/business/business_comment/109837/the_growing_market_of_sustainability_linked_bonds__calamatta_cuschieri">
The growing market of sustainability linked bonds | Calamatta Cuschieri</a>
</div>
</div>
</div>
</div>
<div class="col-md-6">
<div class="right-section">
<ul class="stories">
<li class="story">
<div class="story-content">
<div class="image">
<a href="/business/business_comment/109810/three_attributes_influencing_hy_returns___calamatta_cuschieri"><img src="//content.maltatoday.com.mt/ui_frontend/thumbnail/62/62/1611768140-gettyimages-1180543383.jpeg" /></a>
</div>
<div class="text">
<a href="/business/business_comment/109810/three_attributes_influencing_hy_returns___calamatta_cuschieri">
<span class="category">Business Comment</span>
<span class="title"> Three attributes influencing HY returns | Calamatta Cuschieri</span>
</a>
</div>
</div>
</li>
<li class="story">
<div class="story-content">
<div class="image">
<a href="/business/business_comment/109751/brazil_pandemic_inflation_and_growth_expectations__calamatta_cuschieri"><img src="//content.maltatoday.com.mt/ui_frontend/thumbnail/62/62/rafaela-biazi-0mfj0jjt0dy-unsplash.jpg" /></a>
</div>
<div class="text">
<a href="/business/business_comment/109751/brazil_pandemic_inflation_and_growth_expectations__calamatta_cuschieri">
<span class="category">Business Comment</span>
<span class="title"> Brazil: Pandemic, inflation, and growth expectations | Calamatta Cuschieri</span>
</a>
</div>
</div>
</li>
<li class="story">
<div class="story-content">
<div class="image">
<a href="/business/business_news/109744/starcasin_sport_and_bocconi_university_involve_students_in_business"><img src="//content.maltatoday.com.mt/ui_frontend/thumbnail/62/62/bocconi_1000x625_02.jpg" /></a>
</div>
<div class="text">
<a href="/business/business_news/109744/starcasin_sport_and_bocconi_university_involve_students_in_business">
 <span class="category">Business News</span>
<span class="title"> StarCasinò Sport and Bocconi university involve students in business</span>
</a>
</div>
</div>
</li>
</ul>
<a href="/business">More in Business <i class="fa fa-angle-right"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu_item sports has-sub-menu">
<a href="/sports">
Sports </a>
<div class="menu-item-detail-box">
<ul class="sub-menu">
<li><a href="/worldcup2018">World Cup 2018</a></li>
<li><a href="/sports/football">Football</a></li>
<li><a href="/sports/rugby">Rugby</a></li>
<li><a href="/sports/motorsports">Motor Sports</a></li>
<li><a href="/sports/boxing">Boxing</a></li>
<li><a href="/sports/tennis">Tennis</a></li>
<li><a href="/sports/cricket">Cricket</a></li>
</ul>
<div class="detail-content-box hidden-sm hidden-xs">
<div class="sub-menu-latest-stories">
<div class="row">
<div class="col-md-6">
<div class="left-section">
<div class="top-story-container">
<div class="photo">
<a href="/sports/football/109797/champions_league_spot_hangs_in_the_balance_for_leicester_in_sundays_tottenham_showdown"><img src="//content.maltatoday.com.mt/ui_frontend/thumbnail/400/220/leicester-tottenham-684x454.jpg" /></a>
</div>
<div class="title">
<span class="category">Football</span> <a href="/sports/football/109797/champions_league_spot_hangs_in_the_balance_for_leicester_in_sundays_tottenham_showdown">
Champions League spot hangs in the balance for Leicester in Sunday’s Tottenham showdown</a>
</div>
</div>
</div>
</div>
<div class="col-md-6">
<div class="right-section">
<ul class="stories">
<li class="story">
<div class="story-content">
<div class="image">
<a href="/sports/football/109715/marsa_fc_president_ramon_gusman_steps_down_"><img src="//content.maltatoday.com.mt/ui_frontend/thumbnail/62/62/107387089_2980073218756608_3060512922799336727_n.jpeg" /></a>
</div>
<div class="text">
<a href="/sports/football/109715/marsa_fc_president_ramon_gusman_steps_down_">
<span class="category">Football</span>
<span class="title"> Marsa FC President Ramon Gusman steps down</span>
</a>
</div>
</div>
</li>
<li class="story">
<div class="story-content">
<div class="image">
<a href="/sports/football/109622/napoli_have_everything_to_play_for_this_weekend"><img src="//content.maltatoday.com.mt/ui_frontend/thumbnail/62/62/inter-roma-684x454_(1).jpg" /></a>
</div>
<div class="text">
<a href="/sports/football/109622/napoli_have_everything_to_play_for_this_weekend">
<span class="category">Football</span>
<span class="title"> Napoli have everything to play for this weekend</span>
</a>
</div>
</div>
</li>
<li class="story">
<div class="story-content">
<div class="image">
<a href="/sports/football/109562/inter_and_roma_go_headtohead_in_thirdtolast_serie_a_matchday"><img src="//content.maltatoday.com.mt/ui_frontend/thumbnail/62/62/inter-roma-684x454.jpg" /></a>
</div>
<div class="text">
<a href="/sports/football/109562/inter_and_roma_go_headtohead_in_thirdtolast_serie_a_matchday">
<span class="category">Football</span>
<span class="title"> Inter and Roma go head-to-head in third-to-last Serie A matchday</span>
</a>
</div>
</div>
</li>
</ul>
<a href="/sports">More in Sports <i class="fa fa-angle-right"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu_item arts has-sub-menu">
<a href="/arts">
Arts </a>
<div class="menu-item-detail-box">
<ul class="sub-menu">
<li><a href="/arts/art">Art</a></li>
<li><a href="/arts/books">Books</a></li>
<li><a href="/arts/entertainment">Entertainment</a></li>
<li><a href="/arts/music">Music</a></li>
<li><a href="/arts/theatre_and_dance">Theatre &amp; Dance</a></li>
<li><a href="/arts/film">Film</a></li>
<li><a href="/arts/cultural_diary">Cultural Diary</a></li>
<li><a href="/arts/kwartaktieb/">KwartaKtieb</a></li>
<li><a href="/arts/valletta_2018">Valletta 2018</a></li>
</ul>
<div class="detail-content-box hidden-sm hidden-xs">
<div class="sub-menu-latest-stories">
<div class="row">
<div class="col-md-6">
<div class="left-section">
<div class="top-story-container">
<div class="photo">
<a href="/arts/music/109795/destiny_finishes_seventh_eurovision"><img src="//content.maltatoday.com.mt/ui_frontend/thumbnail/400/220/destiny_waiting_for_votes.jpg" /></a>
</div>
<div class="title">
<span class="category">Music</span> <a href="/arts/music/109795/destiny_finishes_seventh_eurovision">
Eurovision 2021: Italy wins, Destiny finishes 7th</a>
</div>
</div>
</div>
</div>
<div class="col-md-6">
<div class="right-section">
<ul class="stories">
<li class="story">
<div class="story-content">
<div class="image">
<a href="/arts/music/109781/eurovision_2021_nachos_beer_and_impressing_your_guests"><img src="//content.maltatoday.com.mt/ui_frontend/thumbnail/62/62/destiny_rehearsal_ebu_andres_putting.jpg" /></a>
</div>
<div class="text">
<a href="/arts/music/109781/eurovision_2021_nachos_beer_and_impressing_your_guests">
<span class="category">Music</span>
<span class="title"> Eurovision 2021: Nachos, beer and impressing your guests</span>
</a>
</div>
</div>
</li>
<li class="story">
<div class="story-content">
<div class="image">
<a href="/arts/music/109774/eurovision_2021_history_not_on_destinys_side_as_she_is_drawn_to_sing_6th_in_final"><img src="//content.maltatoday.com.mt/ui_frontend/thumbnail/62/62/screen_shot_2021-05-21_at_10.46.38.png" /></a>
</div>
<div class="text">
<a href="/arts/music/109774/eurovision_2021_history_not_on_destinys_side_as_she_is_drawn_to_sing_6th_in_final">
<span class="category">Music</span>
<span class="title"> Eurovision 2021: History not on Destiny’s side as she is drawn to sing 6th in final</span>
</a>
</div>
</div>
</li>
<li class="story">
<div class="story-content">
<div class="image">
<a href="/arts/books/109769/elbowed_out_by_cirque_du_soleil_book_festival_now_moves_to_mfcc_in_ta_qali"><img src="//content.maltatoday.com.mt/ui_frontend/thumbnail/62/62/malta_book_festival.jpeg" /></a>
</div>
<div class="text">
<a href="/arts/books/109769/elbowed_out_by_cirque_du_soleil_book_festival_now_moves_to_mfcc_in_ta_qali">
<span class="category">Books</span>
<span class="title"> Elbowed out by Cirque du Soleil, Book Festival now moves to MFCC in Ta’ Qali</span>
</a>
</div>
</div>
</li>
</ul>
<a href="/arts">More in Arts <i class="fa fa-angle-right"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu_item comment has-sub-menu">
<a href="/comment">
Comment </a>
<div class="menu-item-detail-box">
<ul class="sub-menu">
<li><a href="/comment/blogs">Blogs</a></li>
<li><a href="/comment/editorial">Editorial</a></li>
<li><a href="/comment/letters">Letters</a></li>
<li><a href="/comment/cartoons">Cartoons</a></li>
</ul>
<div class="detail-content-box hidden-sm hidden-xs">
<div class="sub-menu-latest-stories">
<div class="row">
<div class="col-md-6">
<div class="left-section">
<div class="top-story-container">
<div class="photo">
<a href="/comment/blogs/109805/why_does_a_construction_magnate_sponsor_a_regatta_club"><img src="//content.maltatoday.com.mt/ui_frontend/thumbnail/400/220/joseph_portelli.jpeg" /></a>
</div>
<div class="title">
<span class="category">Blogs</span> <a href="/comment/blogs/109805/why_does_a_construction_magnate_sponsor_a_regatta_club">
Why does a construction magnate sponsor a regatta club?</a>
</div>
</div>
</div>
</div>
<div class="col-md-6">
<div class="right-section">
<ul class="stories">
<li class="story">
<div class="story-content">
<div class="image">
<a href="/comment/blogs/109804/reopening_of_events_industry_we_have_veered_from_one_extreme_to_the_other"><img src="//content.maltatoday.com.mt/ui_frontend/thumbnail/62/62/st_patricks_malta.jpg" /></a>
</div>
<div class="text">
<a href="/comment/blogs/109804/reopening_of_events_industry_we_have_veered_from_one_extreme_to_the_other">
<span class="category">Blogs</span>
<span class="title"> Re-opening of events industry: We have veered from one extreme to the other</span>
</a>
</div>
</div>
</li>
<li class="story">
<div class="story-content">
<div class="image">
<a href="/comment/editorial/109798/a_gagging_order_yet_again_"><img src="//content.maltatoday.com.mt/ui_frontend/thumbnail/62/62/maltatoday_editorial.png" /></a>
</div>
<div class="text">
<a href="/comment/editorial/109798/a_gagging_order_yet_again_">
<span class="category">Editorial</span>
<span class="title"> A gagging order yet again</span>
</a>
</div>
</div>
</li>
<li class="story">
<div class="story-content">
<div class="image">
<a href="/comment/blogs/109671/jerusalem_the_politics_behind_the_latest_explosion_of_violence__carlo_aldrovandi"><img src="//content.maltatoday.com.mt/ui_frontend/thumbnail/62/62/14_israel.jpeg" /></a>
</div>
<div class="text">
<a href="/comment/blogs/109671/jerusalem_the_politics_behind_the_latest_explosion_of_violence__carlo_aldrovandi">
<span class="category">Blogs</span>
<span class="title"> Jerusalem: the politics behind the latest explosion of violence | Carlo Aldrovandi</span>
</a>
</div>
</div>
</li>
</ul>
<a href="/comment">More in Comment <i class="fa fa-angle-right"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="menu_item videos">
<a href="/videos/">
Video </a>
</li>
<li class="menu_item archives">
<a href="http://archive.maltatoday.com.mt" target="_blank">
Archives </a>
</li>
<li class="menu_item sponsored visible-xs visible-sm">
<a href="/sponsored">
Sponsored </a>
</li>
<li class="menu_item gourmet-today has-sub-menu">
<a href="/gourmet/">
<img src="/ui/images/frontend/maltatoday_logo_gourmet.png" alt="Gourmet" />
</a>
<div class="menu-item-detail-box">
<ul class="sub-menu">
<li><a href="/gourmet/recipes/">Recipes</a></li>
<li><a href="/gourmet/restaurants/">Restaurants</a></li>
<li><a href="/gourmet/gourmet_today/">Magazines</a></li>
<li><a href="/gourmet/gourmettv/">TV</a></li>
<li><a href="/gourmet/videos/">Videos</a></li>
</ul>
</div>
</li>
<li class="menu_item deal-today visible-xs visible-sm">
<a href="/yellow">
Yellow </a>
</li>
<li class="menu_item login visible-xs visible-sm login-menu-item">
<a href="/maltatodaydigitaledition/">
Login to Digital Edition </a>
</li>
</ul>
<div class="menu-icons hidden-xs hidden-sm">
<div class="menu-icons-icon search-icon" onclick="$(this).addClass('active').find('input').focus()">
<span class="fa fa-search"></span>
<div class="searchbox">
<form action="/search-mt/" method="get">
<input type="text" name="q" placeholder="Search" onblur="$(this).parents('.search-icon').removeClass('active');" onkeyup="if (event.keyCode === 27) { $(this).blur(); }" />
<button type="submit">
<i class="fa fa-search search_now"></i>
</button>
</form>
</div>
</div>
<div class="menu-icons-icon login-icon">
<a href="/maltatodaydigitaledition/" class="btn btn-red">Login</a>
</div>
</div>
</div>
</div>
<div id="small-menu-placeholder" class="row visible-xs visible-sm business">
<div id="small-menu">
<a href="/">home</a>
<a href="/news">news</a>
<a class="highlight" href="/maltatodaydigitaledition">login</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="sub-nav">
<div class="container">
<ul class="hidden-xs outer-sub-menu sub-menu business">
<li><a href="/business/business_news">Business News</a></li>
<li><a href="/business/business_comment">Business Comment</a></li>
<li><a href="/business/technology">Technology</a></li>
<li><a href="/business/law_report">Law Report</a></li>
</ul>
</div>
</div>
</header>
<div id="content">
<section>
<div class="container">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="zone" data-zone-name="Top" data-zone-id="top"><div class='mt_module' data-module-name='article_breadcrumb' data-update-frequency='0'><ul class="breadcrumb">
<li class="breadcrumb-item business"><a href="/business/">Business</a></li>
<li class="breadcrumb-item business"><a href="/business/business_comment/">Business Comment</a></li>
</ul></div><div class='mt_module' data-module-name='article_heading' data-update-frequency='0'><div class="article-heading">
<div class="row">
<div class="col-md-12">
<h1>The growing market of sustainability linked bonds | Calamatta Cuschieri</h1>
<h2><p>Markets summary</p></h2>
</div>
</div>
</div>
</div></div> </div>
</div>
<div class="row">
<div class="col-lg-2 col-md-2">
<div class="zone" data-zone-name="Left" data-zone-id="left"><div class='mt_module' data-module-name='article_meta' data-update-frequency='0'><div class="article-meta">
<div class="author-photos"> <img src="//content.maltatoday.com.mt/ui_frontend/profile_thumbnail/300/300/calamatta_cuschieri_1517918115.jpg" alt="calamatta_cuschieri" />
</div>
<div class="date-text">
<span class="date">24 May 2021, 11:27am</span>
<br />by <span class="name">Calamatta Cuschieri </span>
</div>
</div></div><div class='mt_module' data-module-name='addthis' data-update-frequency='0'> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a7023510fcc04af"></script>
</div></div> </div>
<div class="col-lg-8 col-md-8">
<div class="zone" data-zone-name="Main" data-zone-id="content"><div class='mt_module' data-module-name='article_cover' data-update-frequency='0'><div class="full-article article-cover">
<div class="photo_collection_cover article-cover-media single-cover" data-slick='{"slidesToShow": 1, "slidesToScroll": 1}'>
<div class="media-item show ">
<div class="cover-photo" title="" style="background-image: url('//content.maltatoday.com.mt/ui/images/photos/8d7e4edd-da5e-4ca3-8ac3-08edf42b7723-1.jpeg')">
<img src="//content.maltatoday.com.mt/ui_frontend/thumbnail/684/0/8d7e4edd-da5e-4ca3-8ac3-08edf42b7723-1.jpeg" alt="" />
</div>
</div>
</div>
</div></div><div class='mt_module' data-module-name='small_share_buttons' data-update-frequency='0'><div class="row">
<div class="col-md-6">
</div>
<div class="col-md-6">
<div class="small_share_buttons text-right">
<a class="addthis_button_facebook_like" fb:like:layout="button_count" style="position:relative; top: 4px; padding: 0px; right: -10px;"></a>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=seekopia"></script>
<a class="twitter" href="https://twitter.com/share?url=https://www.maltatoday.com.mt/business/business_comment/109837/the_growing_market_of_sustainability_linked_bonds__calamatta_cuschieri&text=The growing market of sustainability linked bonds | Calamatta Cuschieri" target="_blank">
<i class="fa fa-twitter"></i> TWEET
</a>
<a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.maltatoday.com.mt%2Fbusiness%2Fbusiness_comment%2F109837%2Fthe_growing_market_of_sustainability_linked_bonds__calamatta_cuschieri" target="_blank">
<i class="fa fa-facebook"></i> SHARE
</a>
</div>
</div>
</div></div><div class='mt_module' data-module-name='full_article' data-update-frequency='0'><div class="full-article">
<div class="content content-business"> <div class="dfp-slot" data-path="/13474545/MaltaToday_business_Inline_300x250" data-size="[[300, 250]]" style="float:right; margin:8px 0 8px 25px">
</div>
<p>As governments have now clear targets in place, to amongst others reduce emissions, over the past two years we&rsquo;ve seen a growing market for sustainability-linked bonds (SLB). This is clearly in response to as said the urgent need to fund global and environmental challenges. Moreover, as time progresses, investors&rsquo; changing mentality of sustainable investing seems to be a focal point in investment portfolios.
</p><p>First and foremost it is important to make a clear distinction between SLB and green or sustainable bonds. The latter are linked to a particular project, with the use of proceeds being clearly earmarked to a project that will ultimately emerge as a green or sustainable project. A practical example would be a company funding its windfarm project to generate energy for plants as opposed to the currently used traditional energy. On the contrary, SLBs are issued for general corporate fundraising with no restrictions on the use of proceeds and these can also be used for non-green projects. However, these projects would include forward-looking sustainability objectives.
</p><p>The most interesting bit of these type of investments is that SLB have environmental, social and governance (ESG) related key performance indicators (KPIs) in their structure. This implies that if a company has raised capital through a SLB but throughout the tenor of the bond it fails to meet the pre-agreed KPIs, the issuer would need to pay a penalty. A very popular structure which we are seeing in newly issued SLBs, is the step-up coupon clause. This implies that if the issuer fails to meet the pre-agreed KPIs it will have to make additional payments to the bondholders, i.e. financing costs for the issuer would increase. Usually the step-up increments are 25bps per annum, although lately we have seen issuers also holding step-ups of 50bps and 75bps. The beauty of step-up clauses is that it disciplines issuers to comply with their KPIs as if they fail to do so the cost to service their debt will increase. Thus this pressures mostly management to ensure that sustainable ways of operating are being achieved.
</p><p>As previous pointed out, SLBs are not always suitable for dedicated ESG-focused investment portfolios. Usually SLBs can be seen as the bridge between traditional corporate bonds and ESG bond issuance. In reality they are more flexible and dynamic than green and social bonds, however have a clear drive of achieving ESG long-term goals.
</p><p>Moving forward, we believe that from an investors perspective SLBs are a good option in the transition towards the greener and more sustainable world, while from an issuers perspective the embedded ESG long term goals gives the company the ability to possible financing at a lower rate-however with strict discipline throughout the tenor of the bond due to the embedded step-up coupon clauses. Undoubtedly going forward we will continue to see a growing market in this area. &nbsp;&nbsp;&nbsp;
</p><p>&nbsp;
</p><p><em>Disclaimer: This article was written by Jordan Portelli, Chief Investment Officer at Calamatta Cuschieri. The article is issued by Calamatta Cuschieri Investment Services Ltd and is licensed to conduct investment services business under the Investments Services Act by the MFSA and is also registered as a Tied Insurance Intermediary under the Insurance Distribution Act 2018.</em>
</p><p><em>For more information visit https://cc.com.mt/. The information, view and opinions provided in this article are being provided solely for educational and informational purposes and should not be construed as investment advice, advice concerning particular investments or investment decisions, or tax or legal advice.</em></p><p></p> </div>
</div></div><div class='mt_module' data-module-name='code' data-update-frequency='0' data-module-settings-code='PGRpdiBjbGFzcz0ic3BsaXQtYWR2ZXJ0IGRmcC1zbG90IiAKICAgICAgICAgICAgZGF0YS1wYXRoPSIvMTM0NzQ1NDUvTWFsdGFUb2RheV9bY2F0ZWdvcnldX0FydGljbGVMZWFkZXJib2FyZCIKICAgICAgICAgICAgZGF0YS1zaXplPSJbWzcyOCwgOTBdLCBbMzIwLCA1MF1dIj4KICAgICAgICA8L2Rpdj4='><div class="code_module">
<div class="split-advert dfp-slot" data-path="/13474545/MaltaToday_business_ArticleLeaderboard" data-size="[[728, 90], [320, 50]]">
</div></div></div><div class='mt_module' data-module-name='article_author_bios' data-update-frequency='0'> <div class="article-author-bio">
<div class="bio">
<div class="row">
<div class="col-xs-1">
<div class="image">
<img src="//content.maltatoday.com.mt/ui_frontend/profile_thumbnail/40/40/calamatta_cuschieri_1517918119_zoom.jpg" />
</div>
</div>
<div class="col-xs-11">
<div class="text">
Calamatta Cuschieri is one of Malta’s largest financial services firms. The company offe... </div>
<div class="socialmedia">
<span class="link readmore"> <a href="/author/calamatta_cuschieri/">More from Calamatta Cuschieri</a></span>
</div>
</div>
</div>
</div>
</div>
</div><div class='mt_module' data-module-name='comments' data-update-frequency='0'><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'});</script>
<div id="disqus_thread"></div>
<script type="text/javascript">

    var disqus_config = function () {

        
            // The generated payload which authenticates users with Disqus
            this.page.remote_auth_s3 = 'eyJpZCI6InVzZXJfIiwidXNlcm5hbWUiOiIgIiwiZW1haWwiOm51bGx9 91934f27572408e1fe14a38eb1725ee17e19b602 1621854535';
            this.page.api_key = 'KKsrhxY6LSXy3nbzit54YG6MHLFaxrOJ42o6hFm3W1sUtwGMqjEzqyO5HBu9sxTW';

                this.page.identifier = 'article_109837';
        this.sso = {
            name:   "MaltaToday.com.mt",
            button:  "https://www.maltatoday.com.mt/ui/images/frontend/disqus_button.png",
            icon:     "https://www.maltatoday.com.mt/ui/images/icons/Icon-Small@2x.png",
            url:      "https://www.maltatoday.com.mt/ui_frontend/login/",
            logout:  "https://www.maltatoday.com.mt/ui_frontend/disquslogout/",
            width:   "867",
            height:  "152"
        };
    };

    var disqus_shortname = 'malta-today';

    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<div id="taboola-below-article-thumbnails1"></div>
<script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'thumbnails-a1',container: 'taboola-below-article-thumbnails1',placement: 'Below Article Thumbnails1',target_type: 'mix'});</script></div></div> </div>
<div class="col-lg-2 col-md-2">
<div class="zone" data-zone-name="Right" data-zone-id="right"></div> </div>
</div>
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="zone" data-zone-name="Bottom" data-zone-id="bottom"></div> </div>
</div>
</div>
</section></div>
<footer class="hidden-xs">
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-6">
<div class="footer-logo">
<a href="/"> <img src="/ui/images/frontend/maltatoday_logo_white.png" /></a>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="social-icons">
<div class="icon facebook">
<a href="//facebook.com/maltatoday" target="_blank"><i class="fa fa-facebook"></i></a>
</div>
<div class="icon twitter">
<a href="//twitter.com/maltatoday" target="_blank"><i class="fa fa-twitter"></i></a>
</div>
<div class="icon instagram">
<a href="//www.instagram.com/maltatoday" target="_blank"><i class="fa fa-instagram"></i></a>
</div>
<div class="icon youtube">
<a href="//www.youtube.com/user/ReporterMediaToday" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
<div class="icon googleplus">
<a href="//plus.google.com/113527506098764625850" target="_blank"><i class="fa fa-google-plus"></i></a>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<ul class="bottom-nav">
<li><a href="/about-us/">About Us</a></li>
<li><a href="/advertising/">Advertise</a> </li>
<li><a href="/contact/">Contact</a> </li>
<li><a href="/maltatodaydigitaledition/">Digital Edition</a></li>
<li><a href="/subscribe_sms/">SMS Alerts</a></li>
</ul>
<ul class="bottom-links">
<li><a href="/terms-and-conditions/">Terms and Conditions</a> </li>
<li><a href="/privacy-policy/">Privacy Policy</a> </li>
<li><a href="/privacy-policy/">Cookie Policy</a> </li>
<li><a target="_blank" href="http://archive.maltatoday.com.mt/archive.html">Archives</a></li>
</ul>
</div>
</div>
<div class="row">
<div class="col-md-12">
<div class="copyright">
MediaToday is an independent media house based in Malta. Copyright © MediaToday Co. Ltd, Vjal ir-Rihan, San Gwann SGN 9016, Malta, Europe <br />
Reproduction of material from this website without written permission is strictly prohibited.
</div>
</div>
</div>
</div>
</footer>
<div class="floating-bar" data-cookie-name="cookie_notice">
<div class="container">
<div class="message-inner">
<a href="https://www.maltatoday.com.mt/privacy-policy/" target="_blank" class="set-close">
By using this site, you agree to our Privacy Policy including the use of cookies to enhance your experience. </a>
<button class="message-close-btn set-close">
<i class="fa fa-times close"></i>
</button>
</div>
</div>
</div>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script type="text/javascript" src="/dist/js/packages.min.js?v=7.2021"></script>
<script>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</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"io5hj1aAkN00oK", domain:"maltatoday.com.mt",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=io5hj1aAkN00oK" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript" src="/dist/js/app.min.js?v=7.2021"></script>
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-16977049-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type =
            'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
            'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script>
<script id="dsq-count-scr" src="//malta-today.disqus.com/count.js" async></script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
</body>
</html>
